Motorwäsche


So sah mein kleiner vorher aus. Hybsch verdreckt und irgendwo bei der Wasserpumpe sifft es. Also dann mal los..

Ich habe Lichtmaschine, Verteiler(?) und diesen großen komischen Kasten (wo „Vorsicht Strom“ drauf steht) mit Folie bedeckt und abgeklebt.

Hier nochmal das ganze komplett mit Folie ausgehangen, um mir den Dreck nicht in den Innenraum oder an den Himmel zu blasen. Jetzt geht es an das Eingemachte. Handschuhe und Stiefel an..

Nun habe ich Motorreiniger von Caramba überall verteilt und das ganze ein wenig einwirken lassen. Jetzt kommt erst einmal die Motorabdeckplatte wieder drauf und ich beginne den Motor von unten mit einem dieser tollen Powerwasserstrahler von der Waschanlage abzusprühen. Dazu benutze ich den Punkt „Motorwäsche“ auf der Auswahltafel.

Und natürlich von oben auch. Ich verbrauche ganze 4 EUR für 3x Motorwäsche und 1x Klarspühlen :/

Hinterher verfüttere ich einen weiteren Euronen für 10 Minuten Pressluft. Damit ballere ich das restliche Wasser vom Motor und ganz speziell von den elektrischen Teilen sowie dem Verteiler runter (Sicher ist sicher).

Wow.. die Drähte, Kabel und Leitungen sind ja eigentlich richtig bunt bis durchsichtig. Find ich richtig toll 😀 Leider stelle ich bei der Gelegenheit gleich fest, dass es im Motorraum mal gebrannt hat. Einige Leitungen sind angeschmort. Das hat man vorher unter dem ganzen Dreck nicht gesehen.

Hoppla. Ist das da meine undichte Stelle an der Wasserpumpe? Hier scheint es die Dichtung (blau) an der Verbindung raus zu drücken. Auf jeden Fall schleift das blaue Zeug bei gestartetem Motor am Riemen und wird kurzerhand heraus geschnitten weils stinkt und mir den Riemen vollsaut.

Caramba. Diesmal ein anderes. Ich fette den Motor überall großzügig mit Motorklarlack ein. Da steht „bis 200°C“ drauf. Das war mir sympatischer als das andere Zeug mit 80°C was noch im Keller rumlag…

Der große Moment. Ein kleines Stoßgebet und wir zünden. Der Motor startet sofort und alles scheint rund zu laufen. Wir ziehen probehalber ein wenig am Gaszug und prüfen noch einmal ob auch nirgends etwas lose rumbaumelt.
Fertig 🙂 Ich danke dem VWBusforum für all die nützlichen Tipps! Für meinen ersten Versuch bin ich ganz zufrieden.

Schreibe einen Kommentar